載入中...
在線檢測未來函數
載入中...

通達信主力資金沉淀選股指標公式

來源:Internet,編輯:股旁網,2019-07-23

DQ:=100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5));
ZQ:=100*(C-LLV(L,10))/(HHV(C,10)-LLV(L,10));
ZCQ:=100*(C-LLV(L,20))/(HHV(C,20)-LLV(L,20));
CQ:=100*(C-LLV(L,30))/(HHV(C,30)-LLV(L,30));
EVERY(CQ>=75,20) AND CQ>90 AND CQ>REF(CQ,1) AND C/REF(C,1)>1.015 AND C>O AND C-O>(H-C)*4;

通達信主力資金沉淀選股指標公式

 

相關文章

腾讯棋牌欢乐斗地主 澳门银座时时彩平台 龙虎和时时彩要怎么跟 疯狂28挂机模式论坛 万博 斗牛棋牌游戏 二十一点基本策略表 双色球怎样投注双色球怎样投注 广发线上娱乐 北京pk10跨度走势图 必中一位