載入中...
在線檢測未來函數
載入中...

通達信主力資金沉淀選股指標公式

來源:Internet,編輯:股旁網,2019-07-23

DQ:=100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5));
ZQ:=100*(C-LLV(L,10))/(HHV(C,10)-LLV(L,10));
ZCQ:=100*(C-LLV(L,20))/(HHV(C,20)-LLV(L,20));
CQ:=100*(C-LLV(L,30))/(HHV(C,30)-LLV(L,30));
EVERY(CQ>=75,20) AND CQ>90 AND CQ>REF(CQ,1) AND C/REF(C,1)>1.015 AND C>O AND C-O>(H-C)*4;

通達信主力資金沉淀選股指標公式

 

相關文章

腾讯棋牌欢乐斗地主 辽宁福彩35选7 贵州11选5日开奖73次 幸运pc28最快结果参考 足彩推荐骗局 atp网球比分直播 重快乐十分开奖结果 p5开奖走势 35选7基本走势图 安徽福彩快3玩法 彩运来手机登录